Donnerstag, 24. November 2011

Neue Software / OpenCV

Zusätzlich zu den bestehenden Paketen ist jetzt auch Valgrind installiert.

Ein aktuelles OpenCV 2.3 steht als Debian-Paket nicht zur Verfügung, daher kann sich jede Gruppe eine eigene Variante bauen. Die dafür notwendigen Pakete sind entsprechend der Build-Anleitung verfügbar:

Wir bitten darum, die Compile-Optionen zu dokumentieren, so das später eine einheitliche OpenCV für das Gesamtprojekt erstellt werden kann.

Keine Kommentare:

Kommentar veröffentlichen